[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

new base/negative pair



I have created:

lfs-base-1.2.4.T
lfs-negative-1.1.0.T

These two should be used in conjunction, as the negative transcript utilizes negative-in-negative management which requires radmind v1.3 or greater.

The new base has the following:
radmind 1.3.1rc2
updated SASL libraries
/etc/krb5.conf (pretty comprehensive, let me know if anything is missing)
/etc/services (with some more mail & k5 services defined)


It is recommended that you upgrade as soon as possible, as base-1.2.3 fixes a significant fsck bug.


Sean