[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: x11r6 and libsasl2



On Sep 29, 2004, at 4:19 AM, Marcus Watts wrote:

I would like to take out the libsasl2 line that exists in these
transcripts on sixthday:
	lfs-x11r6.T
	lfs-x11r6-1.0.1.T

Yes, you can remove it. We have libsasl2 in base transcript anyway.


Does anybody have any comments on this?  Should I just take
it out of both of these, or create a new versioned transcript
1.0.2?  As best I can tell, this will mainly affect me, bob,
and perhaps some of the web folks (oracle uses x11 for installing???).

Yes, x11 is needed for oracle installer. Once we install and create oracle transcript, we don't need it.



-Marcus


!DSPAM:415a700c35801027016923!




-Kasthuri