[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

lfs-base-1.3.0.T



On 09 Feb 2005, at 22:09, bertrama@xxxxxxxxx wrote:
During compilation, lfs-base-1.3.0.T caused many errors. I recommend using lfs-base-1.2.6.T

lfs-base-1.3.0.T is deprecated, no one should be using it. Bill's working on correcting his mistakes. His next attempt will be called lfs-base-1.3.1.T.


:wes